Requires at least Bundler 1.3.0.
Installing gems with C extensions using sudo requires Bundler 1.6.1 or higher.
Requires at least Bundler version 1.3.0.
Users of RubyGems 2.0.2 and Bundler 1.3.0-1.3.3 may encounter exceptions while running install or update, and should upgrade either Bundler or RubyGems to a newer version.
Requires Bundler version 1.0.14.
Users with RubyGems 1.8.0-1.8.2 may encounter exceptions running
They should use
bundle exec rake instead.
Requires Bundler version 1.0.
On RubyGems 1.3, Bundler may be unable to find prerelease gems cached via the
bundle pack command.